Problem with phoneGap build


#1

hello!
I want to ask about the (make Native app with phoneGap build ) in the NSB . it doesn’t work With version 5 .why ?


#2

You need to provide more information if you expect someone to help.

Do you get any error messages?


#3

Please post the images again - this time using the web interface. You are limited to just one image if you are a new user and using the email interface.


#4


#5

Thank you!

Are you using your own PhoneGap account, or the default one which comes with AppStudio?


#6

The one which comes with AppStudio .

‏‫من الـ iPad الخاص بي‬

‫في ١٠‏/٠٤‏/٢٠١٨، الساعة ٦:١٢ م، كتب ‏George Henne ‏discuss@nsbasic.com:‬


#7

It’s timed out. Can you submit again?


#8

اضغطي اوك واكملي العمل

samar alghanimi


#9

I’m sorry - we do not read Arabic.


#10

احتاج أتواصل معك بخصوص البرنامج ممكن تعطيني اي وسيله واتس سناب تويتر اي شي


#11

This topic was automatically closed 10 days after the last reply. New replies are no longer allowed.